<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.abgeordnetenwatch.de/sites/all/themes/custom/parliamentwatch/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro." />
<meta name="abstract" content="Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/blog/fotolia_cjonnruebcke_13787661_xs.jpg" />
<link rel="canonical" href="https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" />
<link rel="shortlink" href="https://www.abgeordnetenwatch.de/node/742843" />
<meta property="og:site_name" content="abgeordnetenwatch.de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="abgeordnetenwatch.de | Deutsche Großkonzerne gaben über 40 Mio. Euro für Lobbyismus aus – allein in den USA" />
<meta property="og:url" content="https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" />
<meta property="og:description" content="Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro." />
<meta property="og:updated_time" content="2018-02-02T09:19:46+01:00" />
<meta property="og:image" content="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/styles/share_image/public/blog/fotolia_cjonnruebcke_13787661_xs.jpg?itok=dNphRHug" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="abgeordnetenwatch.de | Deutsche Großkonzerne gaben über 40 Mio. Euro für Lobbyismus aus – allein in den USA" />
<meta name="twitter:url" content="https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" />
<meta name="twitter:description" content="Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro." />
<meta name="twitter:image" content="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/blog/fotolia_cjonnruebcke_13787661_xs.jpg" />
<meta name="twitter:image:width" content="280" />
<meta name="twitter:image:height" content="187" />
<meta property="article:published_time" content="2018-02-01T11:30:00+01:00" />
<meta property="article:modified_time" content="2018-02-02T09:19:46+01:00" />
<meta itemprop="name" content="abgeordnetenwatch.de | Deutsche Großkonzerne gaben über 40 Mio. Euro für Lobbyismus aus – allein in den USA" />
<meta itemprop="description" content="Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro." />
<meta itemprop="image" content="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/blog/fotolia_cjonnruebcke_13787661_xs.jpg" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>abgeordnetenwatch.de | Deutsche Großkonzerne gaben über 40 Mio. Euro für Lobbyismus aus – allein in den USA</title>
  <link type="text/css" rel="stylesheet" href="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/css/css_2t99dRKTPil_Ej8Ujd4-tDaPPhV1MsKFerZahQ7PrIU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/css/css_Nu1jYEQUH1CLIAhMh25BFodPPq6Mz_g2H0CnPpMiekM.css" media="screen" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-742843 node-type-blogpost" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Zur Übersicht</a>
  </div>
    <div class="page-container" data-sidebar-container>
  <header id="header">
    <div class="header__inner">
              <a class="header__logo" href="/" title="Zurück zur Homepage" rel="home">
          <div class="svg-container">
            <svg x="0px" y="0px" viewBox="0 0 476.2 61.2">
                <path fill="#1D1D1B" d="M256.8,16.9l-4,13.3h-2L244,10.5h3.8l4,12.9l4-12.9h2.2l3.9,12.9l4-12.9h3.7l-6.8,19.6h-2L256.8,16.9z M291.3,30.1V10.5h-3.6v2.4c-0.9-1-2-1.7-3.1-2.2c-1.1-0.5-2.4-0.7-3.7-0.7c-1.5,0-2.8,0.2-4,0.7c-1.2,0.5-2.2,1.3-3.2,2.3 c-0.9,0.9-1.6,2-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,3,1,5.4,2.9,7.4c1.9,2,4.4,2.9,7.3,2.9c1.3,0,2.4-0.2,3.6-0.7 c1.1-0.5,2.1-1.2,3-2.1v2.4H291.3z M274.5,20.2c0-1.9,0.7-3.5,2-4.8c1.3-1.3,2.9-2,4.7-2c1.8,0,3.4,0.7,4.7,2.1c1.3,1.4,2,3,2,4.9 c0,1.8-0.7,3.4-2,4.7c-1.3,1.3-2.9,2-4.6,2c-1.9,0-3.5-0.7-4.8-2C275.2,23.9,274.5,22.2,274.5,20.2 M300.1,30.1V13.7h2.8v-3.2h-2.8 V4.2h-3.5v6.3h-2.8v3.2h2.8v16.4H300.1z M320.1,23.4c-0.6,1.2-1.3,2.1-2.3,2.8c-1,0.6-2.1,1-3.3,1c-1.8,0-3.4-0.7-4.6-2 c-1.2-1.3-1.9-2.9-1.9-4.9c0-1.9,0.6-3.6,1.8-4.9c1.2-1.3,2.7-2,4.4-2c1.4,0,2.5,0.3,3.5,0.9c1,0.6,1.8,1.5,2.4,2.7h3.9 c-0.7-2.2-1.9-4-3.6-5.2c-1.7-1.2-3.6-1.9-5.8-1.9c-1.4,0-2.8,0.3-4,0.8c-1.3,0.6-2.4,1.4-3.4,2.5c-0.9,1-1.6,2.1-2.1,3.3 c-0.5,1.2-0.7,2.5-0.7,3.8c0,1.3,0.3,2.6,0.8,3.9c0.5,1.3,1.2,2.4,2.1,3.4c1,1,2,1.8,3.2,2.3c1.2,0.5,2.5,0.8,4,0.8 c2.3,0,4.3-0.6,5.9-1.8c1.6-1.2,2.8-3,3.6-5.4H320.1z M331,21.2c0-1.5,0.1-2.6,0.2-3.3c0.1-0.7,0.3-1.3,0.6-1.8 c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6c1.5,0,2.6,0.5,3.4,1.6c0.7,1.1,1.1,2.7,1.1,4.8v10.1h3.5V18.9c0-2.7-0.7-4.9-2-6.4 c-1.3-1.5-3.2-2.3-5.5-2.3c-1.2,0-2.3,0.2-3.2,0.6c-0.9,0.4-1.6,1.1-2.2,1.9V4.2h-3.5v25.9h3.5V21.2z M353,25.7h-3.6v4.4h3.6V25.7z M377.9,30.1V4.2h-3.5v8.7c-0.9-1-2-1.7-3.1-2.2c-1.1-0.5-2.4-0.7-3.7-0.7c-1.5,0-2.8,0.2-4,0.7c-1.2,0.5-2.2,1.3-3.2,2.3 c-0.9,0.9-1.6,2-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,3,1,5.4,2.9,7.4c1.9,2,4.4,2.9,7.3,2.9c1.3,0,2.4-0.2,3.6-0.7 c1.1-0.5,2.1-1.2,3-2.1v2.4H377.9z M361.1,20.2c0-1.9,0.7-3.5,2-4.8c1.3-1.3,2.9-2,4.7-2c1.8,0,3.4,0.7,4.7,2.1c1.3,1.4,2,3,2,4.9 c0,1.8-0.7,3.4-2,4.7c-1.3,1.3-2.9,2-4.6,2c-1.9,0-3.5-0.7-4.8-2C361.8,23.9,361.1,22.2,361.1,20.2 M401.1,21.6v-0.6 c0-1.4-0.1-2.6-0.4-3.6c-0.3-1.1-0.7-2-1.3-2.9c-1-1.4-2.2-2.6-3.7-3.4c-1.5-0.8-3.1-1.2-4.8-1.2c-1.4,0-2.8,0.3-4,0.8 c-1.2,0.5-2.3,1.3-3.3,2.4c-0.9,1-1.6,2.1-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,1.3,0.3,2.6,0.8,3.9c0.5,1.3,1.2,2.4,2.1,3.4 c1,1,2.1,1.8,3.3,2.3c1.2,0.5,2.5,0.8,4,0.8c2.1,0,4-0.6,5.7-1.7c1.6-1.2,2.9-2.8,3.8-5h-4c-0.6,1-1.3,1.8-2.3,2.4 c-1,0.6-2,0.8-3.2,0.8c-1.6,0-3-0.5-4.2-1.5c-1.2-1-1.9-2.3-2.2-4H401.1z M384.7,18.5c0.4-1.6,1.2-2.8,2.3-3.7 c1.1-0.9,2.5-1.4,4-1.4c1.5,0,2.8,0.4,3.9,1.3c1.1,0.9,1.8,2.1,2.3,3.7H384.7z"/>
                <path fill="#1D1D1B" d="M130.8,54.6l-1.7-5.4c-0.1-0.3-0.3-1.1-0.6-2.3h-0.1c-0.2,1-0.4,1.7-0.6,2.3l-1.8,5.4h-1.6l-2.5-9.3h1.5 c0.6,2.3,1.1,4.1,1.4,5.3c0.3,1.2,0.5,2,0.5,2.5h0.1c0.1-0.3,0.2-0.7,0.3-1.2c0.1-0.5,0.3-0.9,0.4-1.2l1.7-5.3h1.5l1.7,5.3 c0.3,1,0.5,1.8,0.6,2.4h0.1c0-0.2,0.1-0.5,0.2-0.9c0.1-0.4,0.7-2.7,1.8-6.8h1.5l-2.6,9.3H130.8z M140.7,54.8c-1.4,0-2.5-0.4-3.2-1.3 c-0.8-0.8-1.2-2-1.2-3.5c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4 c0,1.1,0.3,1.9,0.8,2.5c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C141.9,54.7,141.3,54.8,140.7,54.8z M140.3,46.4c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C141.6,46.6,141,46.4,140.3,46.4z M146.5,42.8 c0-0.3,0.1-0.6,0.2-0.7c0.2-0.1,0.4-0.2,0.6-0.2c0.2,0,0.4,0.1,0.6,0.2c0.2,0.2,0.2,0.4,0.2,0.7c0,0.3-0.1,0.6-0.2,0.7 c-0.2,0.2-0.4,0.2-0.6,0.2c-0.2,0-0.4-0.1-0.6-0.2C146.5,43.4,146.5,43.2,146.5,42.8z M148,54.6h-1.4v-9.3h1.4V54.6z M152.5,54.6 H151V41.5h1.4V54.6z M163.1,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2c-0.3,0-0.6,0.1-0.8,0.1 c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C162.3,53.5,162.6,53.6,163.1,53.6z M170.5,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.8,0-1.4,0.3-1.9,0.9 c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4C169.4,45.3,169.9,45.2,170.5,45.2z M179.1,54.6 l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2 c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1 c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7c0.5,0.5,0.8,1.3,0.8,2.4v6.3H179.1z M176,53.6 c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4 c0,0.5,0.2,0.9,0.5,1.2C175,53.5,175.4,53.6,176,53.6z M189.5,54.6v-6c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6 c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4 c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H189.5z M199.9,52.1c0,0.9-0.3,1.5-1,2c-0.6,0.5-1.5,0.7-2.7,0.7 c-1.2,0-2.2-0.2-2.9-0.6v-1.3c0.4,0.2,0.9,0.4,1.4,0.5c0.5,0.1,1,0.2,1.5,0.2c0.7,0,1.3-0.1,1.7-0.4c0.4-0.2,0.6-0.6,0.6-1.1 c0-0.4-0.2-0.7-0.5-0.9c-0.3-0.3-0.9-0.6-1.8-0.9c-0.9-0.3-1.5-0.6-1.8-0.8c-0.4-0.2-0.6-0.5-0.8-0.8c-0.2-0.3-0.3-0.7-0.3-1.1 c0-0.8,0.3-1.4,0.9-1.8c0.6-0.4,1.5-0.7,2.5-0.7c1,0,2,0.2,2.9,0.6l-0.5,1.1c-0.9-0.4-1.8-0.6-2.5-0.6c-0.7,0-1.2,0.1-1.5,0.3 c-0.3,0.2-0.5,0.5-0.5,0.9c0,0.2,0.1,0.5,0.2,0.6c0.1,0.2,0.3,0.3,0.6,0.5c0.3,0.2,0.8,0.4,1.6,0.7c1.1,0.4,1.8,0.8,2.2,1.2 C199.7,51,199.9,51.5,199.9,52.1z M206.5,54.8c-0.6,0-1.2-0.1-1.7-0.3c-0.5-0.2-0.9-0.6-1.3-1h-0.1c0.1,0.5,0.1,1.1,0.1,1.5v3.8 h-1.4V45.4h1.1l0.2,1.3h0.1c0.4-0.5,0.8-0.9,1.3-1.1c0.5-0.2,1-0.3,1.6-0.3c1.2,0,2.2,0.4,2.8,1.3c0.7,0.8,1,2,1,3.5 c0,1.5-0.3,2.7-1,3.5C208.7,54.4,207.7,54.8,206.5,54.8z M206.3,46.4c-0.9,0-1.6,0.3-2.1,0.8c-0.4,0.5-0.6,1.4-0.7,2.5V50 c0,1.3,0.2,2.2,0.7,2.8c0.4,0.6,1.1,0.8,2.1,0.8c0.8,0,1.4-0.3,1.9-1c0.5-0.6,0.7-1.5,0.7-2.7c0-1.2-0.2-2-0.7-2.7 C207.8,46.7,207.2,46.4,206.3,46.4z M218.6,54.6l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3 c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6 c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7 c0.5,0.5,0.8,1.3,0.8,2.4v6.3H218.6z M215.5,53.6c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1 c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4c0,0.5,0.2,0.9,0.5,1.2C214.5,53.5,214.9,53.6,215.5,53.6z M226.9,45.2 c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7 h0.1c0.3-0.6,0.8-1.1,1.2-1.4C225.8,45.3,226.3,45.2,226.9,45.2z M233.7,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5 c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5 c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C234.9,54.7,234.3,54.8,233.7,54.8z M233.3,46.4 c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C234.6,46.6,234.1,46.4,233.3,46.4z M245.9,54.6v-6 c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1 c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H245.9z M256.2,54.6h-6.7v-1 l5.1-7.2h-4.7v-1.1h6.3v1.1l-5,7.1h5.1V54.6z M265.1,54.6l-3.5-9.3h1.5l2,5.5c0.4,1.3,0.7,2.1,0.8,2.5h0.1c0.1-0.3,0.3-0.9,0.6-1.9 c0.3-0.9,1.1-3,2.2-6.1h1.5l-3.5,9.3H265.1z M275.8,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5c0-1.5,0.4-2.7,1.1-3.6 c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5c0.5,0.6,1.3,0.8,2.2,0.8 c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C276.9,54.7,276.4,54.8,275.8,54.8z M275.4,46.4c-0.7,0-1.3,0.2-1.8,0.7 c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C276.7,46.6,276.1,46.4,275.4,46.4z M285.9,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3 c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4 C284.8,45.3,285.3,45.2,285.9,45.2z M291.8,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2 c-0.3,0-0.6,0.1-0.8,0.1c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C291,53.5,291.3,53.6,291.8,53.6z M299.2,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9 c-0.5,0.6-0.8,1.4-0.8,2.3v5H295v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4C298.1,45.3,298.6,45.2,299.2,45.2z M307.8,54.6 l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2 c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1 c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7c0.5,0.5,0.8,1.3,0.8,2.4v6.3H307.8z M304.7,53.6 c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4 c0,0.5,0.2,0.9,0.5,1.2C303.7,53.5,304.1,53.6,304.7,53.6z M313.2,45.4v6c0,0.8,0.2,1.3,0.5,1.7c0.3,0.4,0.9,0.6,1.6,0.6 c1,0,1.7-0.3,2.1-0.8c0.4-0.5,0.7-1.4,0.7-2.6v-4.9h1.4v9.3h-1.2l-0.2-1.2h-0.1c-0.3,0.5-0.7,0.8-1.2,1c-0.5,0.2-1.1,0.4-1.7,0.4 c-1.1,0-2-0.3-2.5-0.8c-0.6-0.5-0.8-1.4-0.8-2.6v-6.1H313.2z M326.5,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5 c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5 c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C327.7,54.7,327.1,54.8,326.5,54.8z M326.1,46.4 c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C327.4,46.6,326.8,46.4,326.1,46.4z M338.7,54.6v-6 c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1 c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H338.7z M353.7,52.1 c0,0.9-0.3,1.5-1,2c-0.6,0.5-1.5,0.7-2.7,0.7c-1.2,0-2.2-0.2-2.9-0.6v-1.3c0.4,0.2,0.9,0.4,1.4,0.5c0.5,0.1,1,0.2,1.5,0.2 c0.7,0,1.3-0.1,1.7-0.4c0.4-0.2,0.6-0.6,0.6-1.1c0-0.4-0.2-0.7-0.5-0.9c-0.3-0.3-0.9-0.6-1.8-0.9c-0.9-0.3-1.5-0.6-1.8-0.8 c-0.4-0.2-0.6-0.5-0.8-0.8c-0.2-0.3-0.3-0.7-0.3-1.1c0-0.8,0.3-1.4,0.9-1.8c0.6-0.4,1.5-0.7,2.5-0.7c1,0,2,0.2,2.9,0.6l-0.5,1.1 c-0.9-0.4-1.8-0.6-2.5-0.6c-0.7,0-1.2,0.1-1.5,0.3c-0.3,0.2-0.5,0.5-0.5,0.9c0,0.2,0.1,0.5,0.2,0.6c0.1,0.2,0.3,0.3,0.6,0.5 c0.3,0.2,0.8,0.4,1.6,0.7c1.1,0.4,1.8,0.8,2.2,1.2C353.5,51,353.7,51.5,353.7,52.1z M359.7,54.8c-1.3,0-2.4-0.4-3.1-1.2 c-0.7-0.8-1.1-2-1.1-3.5c0-1.5,0.4-2.7,1.1-3.6c0.7-0.8,1.8-1.3,3.2-1.3c0.4,0,0.9,0,1.3,0.1c0.4,0.1,0.8,0.2,1,0.3l-0.4,1.2 c-0.3-0.1-0.6-0.2-1-0.3c-0.4-0.1-0.7-0.1-1-0.1c-1.9,0-2.8,1.2-2.8,3.6c0,1.1,0.2,2,0.7,2.6c0.5,0.6,1.1,0.9,2,0.9 c0.8,0,1.6-0.2,2.4-0.5v1.2C361.4,54.6,360.7,54.8,359.7,54.8z M370.7,54.6v-6c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6 c-1,0-1.7,0.3-2.1,0.8c-0.4,0.5-0.7,1.4-0.7,2.6v4.8h-1.4V41.5h1.4v4c0,0.5,0,0.9-0.1,1.2h0.1c0.3-0.4,0.7-0.8,1.2-1.1 c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H370.7z M380.8,54.6l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2 c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7s-0.8-1.1-0.8-2c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6 c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7 c0.5,0.5,0.8,1.3,0.8,2.4v6.3H380.8z M377.6,53.6c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1 c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4c0,0.5,0.2,0.9,0.5,1.2C376.6,53.5,377,53.6,377.6,53.6z M389,46.4h-2.4v8.2h-1.4 v-8.2h-1.7v-0.6l1.7-0.5v-0.5c0-2.3,1-3.4,3-3.4c0.5,0,1.1,0.1,1.7,0.3l-0.4,1.1c-0.5-0.2-1-0.3-1.4-0.3c-0.5,0-0.9,0.2-1.2,0.5 c-0.3,0.4-0.4,0.9-0.4,1.7v0.6h2.4V46.4z M394.8,46.4h-2.4v8.2h-1.4v-8.2h-1.7v-0.6l1.7-0.5v-0.5c0-2.3,1-3.4,3-3.4 c0.5,0,1.1,0.1,1.7,0.3l-0.4,1.1c-0.5-0.2-1-0.3-1.4-0.3c-0.5,0-0.9,0.2-1.2,0.5c-0.3,0.4-0.4,0.9-0.4,1.7v0.6h2.4V46.4z M399.6,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2c-0.3,0-0.6,0.1-0.8,0.1 c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C398.8,53.5,399.1,53.6,399.6,53.6z"/>
                <path fill="#FF6C36" d="M16.8,30.1v-2.4c-0.9,0.9-1.9,1.6-3,2.1c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9 C1,25.7,0,23.2,0,20.2c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7 c1.3,0,2.6,0.2,3.7,0.7c1.1,0.5,2.2,1.2,3.1,2.2v-2.4h3.6v19.6H16.8z M3.6,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2 c1.7,0,3.3-0.7,4.6-2c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2 C4.3,16.7,3.6,18.3,3.6,20.2 M27.9,27.7v2.4h-3.6V4.2h3.5v8.7c0.9-1,2-1.7,3.1-2.2c1.1-0.5,2.4-0.7,3.7-0.7c1.5,0,2.8,0.2,4,0.7 c1.2,0.5,2.2,1.3,3.2,2.3c0.9,0.9,1.6,2,2.1,3.3c0.5,1.2,0.7,2.5,0.7,3.9c0,3-1,5.4-2.9,7.4c-1.9,2-4.4,2.9-7.4,2.9 c-1.3,0-2.4-0.2-3.6-0.7C29.8,29.4,28.8,28.7,27.9,27.7 M27.8,20.5c0,1.8,0.7,3.4,2,4.7c1.3,1.3,2.9,2,4.6,2c1.9,0,3.5-0.7,4.8-2 c1.3-1.3,2-3,2-5c0-1.9-0.7-3.5-2-4.8c-1.3-1.3-2.9-2-4.7-2c-1.8,0-3.4,0.7-4.7,2C28.4,16.9,27.8,18.5,27.8,20.5 M48.2,31.7H52 c0.5,0.9,1.3,1.6,2.1,2.1c0.9,0.5,1.9,0.7,3,0.7c2,0,3.6-0.6,4.8-1.8c1.2-1.2,1.8-2.8,1.8-4.7v-0.2c-0.9,0.9-1.9,1.6-3,2.1 c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9c-1.9-2-2.9-4.4-2.9-7.4c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3 c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7c1.3,0,2.6,0.2,3.7,0.7c1.1,0.5,2.2,1.2,3.1,2.2v-2.4h3.5v16.3c0,3.4-0.9,6.1-2.7,8 c-1.8,1.9-4.2,2.9-7.3,2.9c-2.2,0-4.2-0.5-5.7-1.6C50,35.1,48.9,33.6,48.2,31.7 M50.6,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2 c1.7,0,3.3-0.7,4.6-2c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2 C51.3,16.7,50.6,18.3,50.6,20.2 M74,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4 c-0.9,2.2-2.2,3.8-3.8,5c-1.6,1.2-3.5,1.7-5.7,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 c-0.5-1.3-0.8-2.6-0.8-3.9c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8 c1.7,0,3.3,0.4,4.8,1.2c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H74z M86.7,18.5 c-0.4-1.6-1.2-2.9-2.3-3.7c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H86.7z M92.4,20.4 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.2c1-1.1,2.1-1.9,3.3-2.4c1.2-0.6,2.5-0.9,3.8-0.9c1.4,0,2.7,0.3,4,0.8 c1.2,0.5,2.3,1.3,3.3,2.3c1,1,1.7,2.1,2.2,3.3c0.5,1.2,0.8,2.5,0.8,3.8c0,1.3-0.2,2.6-0.7,3.9c-0.5,1.3-1.2,2.4-2,3.3 c-1,1.1-2.1,1.9-3.4,2.5c-1.2,0.6-2.6,0.8-4,0.8c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 C92.7,23,92.4,21.7,92.4,20.4 M96.1,20.3c0,2,0.6,3.6,1.9,4.9c1.2,1.3,2.8,2,4.6,2c1.8,0,3.3-0.7,4.6-2c1.2-1.3,1.8-3,1.8-4.9 c0-2-0.6-3.6-1.8-4.9c-1.2-1.3-2.8-1.9-4.6-1.9c-1.8,0-3.4,0.7-4.6,2C96.7,16.7,96.1,18.3,96.1,20.3 M119.2,19.2 c0-1.8,0.3-3.1,1-3.9c0.7-0.8,1.8-1.3,3.4-1.4v-3.7c-1,0-1.9,0.2-2.6,0.6c-0.8,0.4-1.4,1.1-2,1.9v-2.3h-3.3v19.6h3.5V19.2z M142,30.1v-2.4c-0.9,0.9-1.9,1.6-3,2.1c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9c-1.9-2-2.9-4.4-2.9-7.4 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7c1.3,0,2.6,0.2,3.7,0.7 c1.1,0.5,2.2,1.2,3.1,2.2V4.2h3.5v25.9H142z M128.9,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2c1.7,0,3.3-0.7,4.6-2 c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2C129.5,16.7,128.9,18.3,128.9,20.2 M153.2,21.2c0-2.7,0.4-4.7,1.2-5.8c0.8-1.2,2.1-1.8,3.8-1.8c1.6,0,2.8,0.5,3.6,1.5c0.8,1,1.2,2.5,1.2,4.6v10.4h3.5V19 c0-2.8-0.7-5-2.1-6.5c-1.4-1.5-3.3-2.3-5.9-2.3c-1.1,0-2.2,0.2-3,0.6c-0.9,0.4-1.7,1.1-2.4,1.9v-2.2h-3.4v19.6h3.5V21.2z M173.2,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4c-0.9,2.2-2.2,3.8-3.8,5 c-1.6,1.2-3.5,1.7-5.7,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4c-0.5-1.3-0.8-2.6-0.8-3.9 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8c1.7,0,3.3,0.4,4.8,1.2 c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H173.2z M185.9,18.5c-0.4-1.6-1.2-2.9-2.3-3.7 c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H185.9z M197.5,30.1V13.7h2.8v-3.2h-2.8V4.2H194v6.3h-2.8 v3.2h2.8v16.4H197.5z M205.4,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4 c-0.9,2.2-2.2,3.8-3.8,5c-1.6,1.2-3.5,1.7-5.6,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 c-0.5-1.3-0.8-2.6-0.8-3.9c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8 c1.7,0,3.3,0.4,4.8,1.2c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H205.4z M218,18.5 c-0.4-1.6-1.2-2.9-2.3-3.7c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H218z M228.5,21.2 c0-2.7,0.4-4.7,1.2-5.8c0.8-1.2,2.1-1.8,3.8-1.8c1.6,0,2.8,0.5,3.6,1.5c0.8,1,1.2,2.5,1.2,4.6v10.4h3.5V19c0-2.8-0.7-5-2.1-6.5 c-1.4-1.5-3.3-2.3-5.9-2.3c-1.1,0-2.2,0.2-3,0.6c-0.9,0.4-1.7,1.1-2.4,1.9v-2.2H225v19.6h3.5V21.2z"/>
                <path fill="#FF6C36" d="M467.2,0h-43.3c-5,0-9,4.1-9,9v43.1c0,5,4.1,9,9,9h43.3c5,0,9-3.9,9-8.9V9C476.2,4.1,472.2,0,467.2,0z M471.6,51.1c0,3.1-2.4,5.5-5.5,5.5H425c-3.1,0-5.5-2.4-5.5-5.5v-41c0-3.1,2.4-5.5,5.5-5.5h41.1c3.1,0,5.5,2.4,5.5,5.5V51.1z M457.9,18.9c-2.8-3-6.5-4.9-10.4-5.3l0.3-5.4c5.4,0.6,10.4,3,14.1,6.9c3.8,4,6,9,6.3,14.6h-5.5C462.4,25.8,460.7,21.9,457.9,18.9 L457.9,18.9z M445.2,8l-0.2,5.5c-4.5,0-8.7,1.8-11.9,4.9l-3.7-4C433.6,10.2,439.2,8,445.2,8C445.3,8,445.3,8,445.2,8z M457.3,43.6 c1.4-1.2,2.5-2.8,3.3-4.3l5.3,1.7c-1.2,2.4-2.9,4.7-4.9,6.6L457.3,43.6L457.3,43.6z M466.8,38.7l-5.2-1.7c0.7-1.5,1-3.2,1.1-5h5.5 C468.1,34.4,467.7,36.7,466.8,38.7z M453.2,26.2l4-3.9c1.7,2.2,2.6,4.7,2.9,7.5h-5.5C454.3,28.5,453.9,27.3,453.2,26.2L453.2,26.2z M454.4,32.3h5.5c-0.2,3.6-1.9,7.1-4.5,9.6l-3.7-4C453.2,36.4,454.2,34.4,454.4,32.3z M434.9,20.4c2.6-2.6,6.2-4.1,10-4.1l-0.3,5.5 c-2.3,0.1-4.3,1-6,2.5L434.9,20.4L434.9,20.4z M451.7,24.3c-1.3-1.2-3-2.1-4.7-2.4l0.3-5.5c3.1,0.4,6,1.9,8.3,4.1L451.7,24.3z
	 M445.2,31H445l0.1-0.1V31z"/>
            </svg>
          </div>
        </a>
            <button class="header__navtrigger lines-button x" type="button" role="button" aria-label="Toggle Navigation" data-sidebar-trigger>
  <span class="lines"></span>
</button>
<nav class="">
      <ul class="nav nav--main-menu nav--main-menu--level-1">
  <li class="nav__item"><a href="/bundestag" title="" class="nav__item__link nav__item__link--bundestag">Bundestag</a></li>
<li class="nav__item nav__item--dropdown dropdown dropdown--hover"><a class="nav__item__link dropdown__text" href="#">Landtage</a><a class="nav__item__trigger dropdown__trigger" href="#"><i class="icon icon-arrow-down"></i></a><ul class="dropdown__list"><li class="dropdown__list__item"><a href="/baden-wuerttemberg" class="dropdown__list__item__link">Baden-Württemberg</a></li>
<li class="dropdown__list__item"><a href="/bayern" class="dropdown__list__item__link">Bayern</a></li>
<li class="dropdown__list__item"><a href="/berlin" class="dropdown__list__item__link">Berlin</a></li>
<li class="dropdown__list__item"><a href="/brandenburg" class="dropdown__list__item__link">Brandenburg</a></li>
<li class="dropdown__list__item"><a href="/bremen" class="dropdown__list__item__link">Bremen</a></li>
<li class="dropdown__list__item"><a href="/hamburg" class="dropdown__list__item__link">Hamburg</a></li>
<li class="dropdown__list__item"><a href="/hessen" class="dropdown__list__item__link">Hessen</a></li>
<li class="dropdown__list__item"><a href="/mecklenburg-vorpommern" class="dropdown__list__item__link">Mecklenburg-Vorpommern</a></li>
<li class="dropdown__list__item"><a href="/niedersachsen" title="" class="dropdown__list__item__link">Niedersachsen</a></li>
<li class="dropdown__list__item"><a href="/nordrhein-westfalen" class="dropdown__list__item__link">Nordrhein-Westfalen</a></li>
<li class="dropdown__list__item"><a href="/rheinland-pfalz" class="dropdown__list__item__link">Rheinland-Pfalz</a></li>
<li class="dropdown__list__item"><a href="/saarland" title="" class="dropdown__list__item__link">Saarland</a></li>
<li class="dropdown__list__item"><a href="/sachsen" class="dropdown__list__item__link">Sachsen</a></li>
<li class="dropdown__list__item"><a href="/sachsen-anhalt" title="" class="dropdown__list__item__link">Sachsen-Anhalt</a></li>
<li class="dropdown__list__item"><a href="/schleswig-holstein" class="dropdown__list__item__link">Schleswig-Holstein</a></li>
<li class="dropdown__list__item"><a href="/thueringen" class="dropdown__list__item__link">Thüringen</a></li></ul></li>
<li class="nav__item"><a href="/eu" class="nav__item__link nav__item__link--eu">EU</a></li>
<li class="nav__item"><a href="/blog" class="nav__item__link nav__item__link--blog">Blog</a></li>
<li class="nav__item"><a href="/ueber-uns" class="nav__item__link nav__item__link--über-uns">Über uns</a></li>
<li class="nav__item"><a href="/user" class="nav__item__link nav__item__link--login">Login</a></li>
</ul>
</nav>
    </div>
      </header>

  <main id="content">
    <a id="main-content"></a>
    
    <div class="tabs tabs--admin"></div>            <article id="node-742843" class="blog detail  clearfix">

  <div class="blog__header">
        <div class="blog__header__content">
              <h1>Deutsche Großkonzerne gaben über 40 Mio. Euro für Lobbyismus aus – allein in den USA</h1>
            <p>
	Um ihre Interessen durchzusetzen, investieren Deutschlands Unternehmen nach abgeordnetenwatch.de-Recherchen weltweit hohe Summen in die Lobbyarbeit. Allein die Telekom gab vergangenes Jahr mehr als 10 Mio. Euro aus – in den USA. In Deutschland dagegen bleiben die Lobbybudgets vor der Öffentlichkeit verborgen. Das könnte sich bald ändern.
</p>
          </div>
    <div class="blog__header__bg" style="background-image: url('https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/styles/width_large/public/blog/fotolia_cjonnruebcke_13787661_xs.jpg?itok=B0IdJu4_')"></div>
  </div>

  <div class="blog__submitted">
    <div class="blog__submitted__date">
              Veröffentlicht von Torben Dzillak am 01.02.2018 - 11:30          </div>
    <div class="blog__submitted__tags">
                <ul class="tag-list"><li><a href="/blogcategories/lobbyismus">Lobbyismus</a></li>
</ul>    </div>
  </div>

  <div class="blog__content" >
    <div class="blog__content__inner">
          <p>Es braucht nur wenige Klicks und man erfährt, welche Summen Deutschlands Großunternehmen für ihre Lobbyarbeit aufwenden. SAP: 4,3 Mio. Euro. Bayer: 9,3 Mio. Euro. Die Telekom: 10 Mio. Euro.</p>
<p>Das sind Lobbyausgaben, die die Unternehmen 2017 allein in den USA hatten. Diese auf eigenen Angaben der Unternehmen beruhenden Zahlen sind jedoch lediglich Mindestwerte, berücksichtigt man alle Tochterunternehmen sowie Mehrheitsbeteiligungen, dürften die Ausgaben noch höher sein. Unter dem Strich, so zeigen abgeordnetenwatch.de-Recherchen, haben alle 30 DAX-Unternehmen vergangenes Jahr umgerechnet über 40 Mio. Euro für ihre Lobbytätigkeiten aufgewendet (eine <a href="#Tabelle-Dax30">Übersicht aller Zahlen</a> am Ende des Artikels).</p>
<p>Auch für die EU-Ebene existieren konkrete Zahlen. Mindestens 31,8 Mio. Euro investierten die DAX-Unternehmen im Jahr 2016 für ihre Lobbyaktivitäten (Zahlen für das Jahr 2017 wurden noch nicht veröffentlicht). Diese Zahlen lassen sich im bereits 1995 verpflichtend eingeführten <a href="https://soprweb.senate.gov/index.cfm?event=selectfields">US-Lobbyregister</a> und im freiwilligen <a href="http://ec.europa.eu/transparencyregister/public/consultation/search.do?locale=de&amp;reset=">Transparenzregister der EU</a> einsehen.</p>
<p>Und in Deutschland? Mit welchen Summen Unternehmen hierzulande Lobbyarbeit betreiben, ist nirgends aufgeführt. Bislang existiert kein Lobbyregister, vor allem CDU/CSU und die FDP haben es lange Zeit mit Vehemenz verhindert. Doch nun ist Bewegung in die Sache gekommen.</p>
<p>Im Zuge der Verhandlungen zu einer Jamaika-Koalition aus CDU/CSU, FDP und Grünen gaben die einstigen Transparenzblockierer ihren jahrelangen Widerstand gegen ein Lobbyregister überraschend auf. Zum ersten Mal bekannten sich Union und FDP im November zu einem öffentlichen und verbindlichen Transparenzregister. Jamaika ist inzwischen Geschichte, die Zeichen stehen nun auf Große Koalition. Wenig war dort bislang zu einem Lobbyregister zu hören. Dass es im 28 seitigen Sondierungspapier mit keinem Wort auftaucht, ließ nur einen Schluss zu: Der SPD war das Thema nicht so wichtig, dass sie in den Sondierungen auf die Einführung eines verbindlichen Lobbyregisters drängte.</p>
<p>Doch vom Tisch ist das Thema keineswegs. Der SPD-Bundestagsabgeordnete und GroKo-Verhandler Ulrich Kelber <a href="https://twitter.com/a_watch/status/958002127783292928">antwortete</a> auf unsere Twitter-Anfrage, ob seine Partei ein verpflichtendes Lobbyregister in die Koalitionsverhandlungen einbringen werde: „Aber natürlich, steht auf SPD-Liste, die wir C/C übermittelt haben.“ (C/C = CDU/CSU)</p>
<blockquote class="twitter-tweet" data-lang="de"><p dir="ltr" lang="de" xml:lang="de" xml:lang="de">Aber natürlich, steht auf SPD-Liste, die wir C/C übermittelt haben</p>
<p>— Ulrich Kelber (@UlrichKelber) <a href="https://twitter.com/UlrichKelber/status/958009201615429633?ref_src=twsrc%5Etfw">29. Januar 2018</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Die Frage ist, auf welche Maßnahmen sich Union und SPD verständigen können. Damit ein Lobbyregister wirksam ist, halten wir folgende Punkte für dringend erforderlich:</p>
<ul><li>Lobbyisten müssen sich in ein öffentliches Register eintragen und folgende Angaben machen:</li>
<li>Budget, Anzahl der Mitarbeiter und Kontaktdaten mitteilen</li>
<li>Verantwortliche Akteure benennen</li>
<li>Offenlegen, auf welche Vorgänge Einfluss genommen werden soll, zum Beispiel Gesetzesvorhaben</li>
<li>Angeben, welche Entscheidungsträgerinnen und –träger kontaktiert worden sind und die jeweiligen Zeitpunkte veröffentlichen.</li>
<li>Fehlverhalten wird sanktioniert</li>
</ul><figure class="figure-align--right"><img title="Petitionsübergabe Lobbyregister an Ulrich Kelber SPD" style="width: 250px; height: 250px;" class="media-element file-default" data-delta="3" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/petition_uebergabe_kelber_30-01-2018.png" width="400" height="400" alt="Petitionsübergabe Lobbyregister an Ulrich Kelber SPD am 30.1.2018 in Berlin" /></figure><p> </p>
<p>Um dieser Forderung Nachdruck zu verleihen, haben wir vor Kurzem unsere <a href="https://www.abgeordnetenwatch.de/stoppt-geheimen-lobbyismus">Petition für ein Lobbyregister</a> mit 220.467 Unterschriften symbolisch an Ulrich Kelber übergeben. Heute (01.02) geht es bei den GroKo-Verhandlungen dann u.a. um die Einführung eines verbindlichen Lobbyregisters. Dass CDU und CSU plötzlich einen vollständigen Rückzieher machen werden, ist kaum vorstellbar.</p>
<p>Und so könnten bald auch in Deutschland die Lobbybudgets der Unternehmen (und weitere relevante Angaben) öffentlich werden.</p>
<p> </p>
<p><a class="local-anchor " id="Tabelle-Dax30" name="Tabelle-Dax30"></a></p>
<p> </p>
<p><iframe allowtransparency="true" id="datawrapper-chart-hvB0L" scrolling="no" src="//datawrapper.dwcdn.net/hvB0L/17/" style="width: 0; min-width: 100% !important;" height="1071" frameborder="0"></iframe><script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--
if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["hvB0L"]={},window.datawrapper["hvB0L"].embedDeltas={"100":1284.4,"200":1189.4,"300":1131.4,"400":1114.4,"500":1071.4,"700":1071.4,"800":1056.4,"900":1056.4,"1000":1056.4},window.datawrapper["hvB0L"].iframe=document.getElementById("datawrapper-chart-hvB0L"),window.datawrapper["hvB0L"].iframe.style.height=window.datawrapper["hvB0L"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["hvB0L"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("hvB0L"==b)window.datawrapper["hvB0L"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});
//--><!]]]]><![CDATA[>

//--><!]]>
</script></p>
<p> </p>
<p> </p>
<p><em>Mitarbeit: Martin Reyher </em></p>
<hr /><p><sup>Foto: Jonn Rübcke - Fotolia</sup></p>
          </div>
  </div>
  <div class="share">
    <h3>Diesen Blogartikel teilen</h3>
    <ul class="share__links">
      <li class="share__links__item share__links__item--facebook">
        <a class="share__links__item__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" target="_blank">
          <i class="icon icon-facebook"></i> <span>teilen</span>
        </a>
      </li>
      <li class="share__links__item share__links__item--twitter">
        <a class="share__links__item__link" href="https://twitter.com/home?status=https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" target="_blank">
          <i class="icon icon-twitter"></i> <span>tweet</span>
        </a>
      </li>
      <li class="share__links__item share__links__item--google">
        <a class="share__links__item__link" href="https://plus.google.com/share?url=https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" target="_blank">
          <i class="icon icon-google-plus"></i> <span>+1</span>
        </a>
      </li>
      <li class="share__links__item share__links__item--whatsapp">
        <a class="share__links__item__link" href="whatsapp://send" target="_blank" data-text="Take a look at this poll:" data-href="https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA">
          <i class="icon icon-whatsapp"></i> <span>WhatsApp</span>
        </a>
      </li>
      <li class="share__links__item share__links__item--mail">
        <a class="share__links__item__link" href="mailto:?&subject=abgeordnetenwatch.de&body=https://www.abgeordnetenwatch.de/blog/2018-02-01/Deutsche-Grosskonzerne-gaben-ueber-40-Mio.-Euro-fuer-Lobbyismus-aus-allein-in-den-USA" target="_blank">
          <i class="icon icon-mail"></i> <span>e-mail</span>
        </a>
      </li>
    </ul>
  </div>

  <div class="comment-teaser">
    <h3><a href="#comments" data-localScroll>(1) Kommentare</a></h3>
    <a href="#comments" data-localScroll class="btn btn--mobile-block">Zu den Kommentaren springen</a>
  </div>

</article>
    <div class="tabs">
  <div class="tabs__navigation">
    <ul class="nav nav--tab"><li class="nav__item nav__item--active"><a href="#block-pw-blog-related-blogposts" class="nav__item__link">Ähnliche Blogartikel</a></li>
</ul>  </div>
  <section id="block-pw-blog-related-blogposts" class="tabs__content tabs__content--active">
  <div class="tabs__content__title option-title">
    <h2><a href="#block-pw-blog-related-blogposts">Ähnliche Blogartikel</a></h2>
      </div>
  <div class="tabs__content__content tile-wrapper">
    <article id="node-741834" class="blog tile ">
  <div class="tile__image">
        <img src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/styles/width_medium/public/blog/fahnen_img_filter.jpg?itok=J3V9vcbE" width="500" height="251" alt="SPD Parteitag Flaggen" title="SPD Parteitag Flaggen" />  </div>
  <header class="tile__title tile__title--date mh-item">
    <span class="date"><span class="date__day">26</span><span class="date__month">Jan</span><span class="date__year">2018</span></span>    <h3><a href="/blog/2018-01-26/spd-vor-koalitionsverhandlungen-lobbyregister-vor-der-versenkung">Koalitionsverhandlungen: Gibt die SPD das Lobbyregister auf? (mit Update 29.01.)</a></h3>
      </header>
  <ul class="tile__links tile__links--2">
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2018-01-26/spd-vor-koalitionsverhandlungen-lobbyregister-vor-der-versenkung#comments">3 Kommentare</a></li>
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2018-01-26/spd-vor-koalitionsverhandlungen-lobbyregister-vor-der-versenkung">weiterlesen</a></li>
  </ul>
</article>
<article id="node-739634" class="blog tile ">
  <div class="tile__image">
        <img src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/styles/width_medium/public/blog/fahnen2_img_3687-neu.jpg?itok=fy35WZ6N" width="500" height="375" />  </div>
  <header class="tile__title tile__title--date mh-item">
    <span class="date"><span class="date__day">29</span><span class="date__month">Dez</span><span class="date__year">2017</span></span>    <h3><a href="/blog/2017-12-29/abgeordnetenwatchde-unterwegs-lobbyspuren-auf-dem-spd-parteitag">abgeordnetenwatch.de unterwegs: Lobbyspuren auf dem SPD-Parteitag</a></h3>
      </header>
  <ul class="tile__links tile__links--2">
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2017-12-29/abgeordnetenwatchde-unterwegs-lobbyspuren-auf-dem-spd-parteitag#comments">0 Kommentare</a></li>
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2017-12-29/abgeordnetenwatchde-unterwegs-lobbyspuren-auf-dem-spd-parteitag">weiterlesen</a></li>
  </ul>
</article>
<article id="node-731768" class="blog tile ">
  <div class="tile__image">
        <img src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/styles/width_medium/public/blog/greco_2017_0.png?itok=Ec3jzRp6" width="460" height="269" alt="GRECO-Bericht 2017 (Ausriss)" title="GRECO-Bericht 2017 (Ausriss)" />  </div>
  <header class="tile__title tile__title--date mh-item">
    <span class="date"><span class="date__day">22</span><span class="date__month">Nov</span><span class="date__year">2017</span></span>    <h3><a href="/blog/2017-11-16/es-muss-noch-viel-mehr-getan-werden-europarat-kritisiert-deutschland-erneut-wegen">Mangelnde Transparenzregeln: Deutschland schrammt knapp an Mahnverfahren vorbei</a></h3>
      </header>
  <ul class="tile__links tile__links--2">
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2017-11-16/es-muss-noch-viel-mehr-getan-werden-europarat-kritisiert-deutschland-erneut-wegen#comments">5 Kommentare</a></li>
    <li class="tile__links__item"><a class="tile__links__item__link" href="/blog/2017-11-16/es-muss-noch-viel-mehr-getan-werden-europarat-kritisiert-deutschland-erneut-wegen">weiterlesen</a></li>
  </ul>
</article>
  </div>
</section>
</div>
    <div id="comments" class="comment-wrapper comment-wrapper-nid-742843">
      <h2>Kommentare</h2>
    <a id="comment-687862"></a>
<div class="comment comment-by-anonymous clearfix">
  <div class="comment__submitted">
    <h3>Interessant! <span class="comment__submitted__date">veröffentlicht am 01.02.2018 um 23:08</span></h3>
    <a href="#comment-687862" class="comment__permalink"><i class="icon icon-link"></i></a>
  </div>
  <div class="comment__content">
        <p>Das dazu:</p>
<p><a href="https://www.youtube.com/watch?v=_8bNGdBUIl0&amp;feature=youtu.be&amp;t=34">https://www.youtube.com/watch?v=_8bNGdBUIl0&amp;feature=youtu.be&amp;t=34</a><br /><a href="https://www.youtube.com/watch?v=vFoIMMXyHVE&amp;feature=youtu.be&amp;t=296">https://www.youtube.com/watch?v=vFoIMMXyHVE&amp;feature=youtu.be&amp;t=296</a></p>
      </div>
  <ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/742843/687862">Antworten</a></li>
</ul></div>      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form user-info-from-cookie form form--comment-form--2" action="/comment/reply/742843" method="post" accept-charset="UTF-8"><div class="form__item form__item--textfield form__item--name">
  <label class="form__item__label" for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form__item__control" />
</div>
<div class="form__item form__item--textfield form__item--mail">
  <label class="form__item__label" for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form__item__control" />
<div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form__item form__item--textarea form__item--comment-body-und-0-value">
  <label class="form__item__label" for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <textarea class="form__item__control" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="10"></textarea>
</div>
<div class="filter-wrapper"></div></div>
</div></div><div class="form__item"><button type="submit" id="edit-submit--2" name="op" class="btn">Kommentar schreiben</button></div><input type="hidden" name="form_build_id" value="form-LI3bxrEDxy8XMkLpAQqcczQjfkiMJbPnNRLj9wga_qM" />
<input type="hidden" name="form_id" value="comment_node_blogpost_form" />
</form>  </div>
  </main>

  <footer id="footer">
    <div class="footer__maincol">
      <div class="footer__maincol__col">
        <strong><i class="icon icon-bundestag"></i> Bundestagswahl 2017</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item"><a href="/profiles/26909/candidates" class="footer__maincol__col__nav__item__link">Kandidierende</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bundestag/wahlprogramme" class="footer__maincol__col__nav__item__link">Wahlprogramme</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bundestag/wahlrecht-2017" class="footer__maincol__col__nav__item__link">Wahlrecht</a></li>
        </ul>
        <strong><i class="icon icon-bundestag"></i> Bundestag 2013-2017</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item"><a href="/bundestag-2013-2017/profile" class="footer__maincol__col__nav__item__link">Abgeordnete</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bundestag-2013-2017/abstimmungen" class="footer__maincol__col__nav__item__link">Abstimmungen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bundestag-2013-2017/petitionen" class="footer__maincol__col__nav__item__link">Petitionen</a></li>
        </ul>
      </div>
      <div class="footer__maincol__col">
        <strong><i class="icon icon-de"></i> Landtage</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item"><a href="/baden-wuerttemberg" class="footer__maincol__col__nav__item__link">Baden-Württemberg</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bayern" class="footer__maincol__col__nav__item__link">Bayern</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/berlin" class="footer__maincol__col__nav__item__link">Berlin</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/brandenburg" class="footer__maincol__col__nav__item__link">Brandenburg</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/bremen" class="footer__maincol__col__nav__item__link">Bremen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/hamburg" class="footer__maincol__col__nav__item__link">Hamburg</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/hessen" class="footer__maincol__col__nav__item__link">Hessen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/mecklenburg-vorpommern" class="footer__maincol__col__nav__item__link">Mecklenburg-Vorpommern</a></li>
        </ul>
      </div>
      <div class="footer__maincol__col">
        <strong>&nbsp;</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item"><a href="/niedersachsen" class="footer__maincol__col__nav__item__link">Niedersachsen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/nordrhein-westfalen" class="footer__maincol__col__nav__item__link">Nordrhein-Westfalen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/rheinland-pfalz" class="footer__maincol__col__nav__item__link">Rheinland-Pfalz</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/saarland" class="footer__maincol__col__nav__item__link">Saarland</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/sachsen" class="footer__maincol__col__nav__item__link">Sachsen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/sachsen-anhalt" class="footer__maincol__col__nav__item__link">Sachsen-Anhalt</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/schleswig-holstein" class="footer__maincol__col__nav__item__link">Schleswig-Holstein</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/thueringen" class="footer__maincol__col__nav__item__link">Thüringen</a></li>
        </ul>
      </div>
      <div class="footer__maincol__col">
        <strong><i class="icon icon-eu"></i> EU</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item"><a href="/eu/profile" class="footer__maincol__col__nav__item__link">Abgeordnete</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/eu/abstimmungen" class="footer__maincol__col__nav__item__link">Abstimmungen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/eu/petitionen" class="footer__maincol__col__nav__item__link">Petitionen</a></li>
          <li class="footer__maincol__col__nav__item"><a href="/eu/wahlrecht-2014" class="footer__maincol__col__nav__item__link">Wahlrecht</a></li>
        </ul>
      </div>
      <div class="footer__maincol__col">
        <strong><i class="icon icon-logo-aw"></i> Über uns</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item">
            <a href="/node/7760" class="footer__maincol__col__nav__item__link">Über uns</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/mehr/kuratorium" class="footer__maincol__col__nav__item__link">Kuratorium</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/mehr/moderations-codex" class="footer__maincol__col__nav__item__link">Moderations-Codex</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/mehr/finanzierung" class="footer__maincol__col__nav__item__link">Finanzierung</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/impressum" class="footer__maincol__col__nav__item__link">Impressum</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/kontakt" class="footer__maincol__col__nav__item__link">Kontakt</a>          </li>
        </ul>
      </div>
      <div class="footer__maincol__col">
        <strong>&nbsp;</strong>
        <ul class="footer__maincol__col__nav">
          <li class="footer__maincol__col__nav__item">
            <a href="/newsletter-subscription" class="footer__maincol__col__nav__item__link">Newsletter</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/spendenformular" class="footer__maincol__col__nav__item__link">Unterstützen Sie das Projekt</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/mitmachen/infopaket-bestellen" class="footer__maincol__col__nav__item__link">Hier informieren</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/ueber-uns/jobs" class="footer__maincol__col__nav__item__link">Jobs</a>          </li>
          <li class="footer__maincol__col__nav__item">
            <a href="/datenschutzerklaerung" class="footer__maincol__col__nav__item__link">Datenschutz</a>          </li>
        </ul>
      </div>
    </div>
    <div class="footer__mediapartner">
      <h3 class="footer__mediapartner__title">Medienpartner</h3>
      <a href="http://www.spiegel.de" class="footer__mediapartner__link" title="Go to website of Spiegel Online" target="_blank" rel="noopener"><img src="/sites/all/themes/custom/parliamentwatch/images/medienpartner/logo_spon.png" alt="Logo Spiegel Online"></a>
      <a href="http://www.tagesspiegel.de/" class="footer__mediapartner__link" title="Go to website of Tagesspiegel" target="_blank" rel="noopener"><img src="/sites/all/themes/custom/parliamentwatch/images/medienpartner/logo_tagesspiegel.png" alt="Logo of Tagesspiegel"></a>
      <a href="https://www.welt.de" class="footer__mediapartner__link" title="Go to website of WELT-Online" target="_blank" rel="noopener"><img src="/sites/all/themes/custom/parliamentwatch/images/medienpartner/logo_welt.png" alt="Logo Welt Online"></a>
      <a href="http://www.t-online.de" class="footer__mediapartner__link" title="Go to website of T-Online" target="_blank" rel="noopener"><img src="/sites/all/themes/custom/parliamentwatch/images/medienpartner/logo_t_online.png" alt="Logo T-Online"></a>
      <a href="/bundestag/partner" class="footer__mediapartner__link footer__mediapartner__link--more">Alle anzeigen</a>    </div>
        <a class="footer__logo" href="/" title="Zurück zur Homepage" rel="home">
      <div class="svg-container">
        <svg x="0px" y="0px" viewBox="0 0 476.2 61.2">
          <path fill="#1D1D1B" d="M256.8,16.9l-4,13.3h-2L244,10.5h3.8l4,12.9l4-12.9h2.2l3.9,12.9l4-12.9h3.7l-6.8,19.6h-2L256.8,16.9z M291.3,30.1V10.5h-3.6v2.4c-0.9-1-2-1.7-3.1-2.2c-1.1-0.5-2.4-0.7-3.7-0.7c-1.5,0-2.8,0.2-4,0.7c-1.2,0.5-2.2,1.3-3.2,2.3 c-0.9,0.9-1.6,2-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,3,1,5.4,2.9,7.4c1.9,2,4.4,2.9,7.3,2.9c1.3,0,2.4-0.2,3.6-0.7 c1.1-0.5,2.1-1.2,3-2.1v2.4H291.3z M274.5,20.2c0-1.9,0.7-3.5,2-4.8c1.3-1.3,2.9-2,4.7-2c1.8,0,3.4,0.7,4.7,2.1c1.3,1.4,2,3,2,4.9 c0,1.8-0.7,3.4-2,4.7c-1.3,1.3-2.9,2-4.6,2c-1.9,0-3.5-0.7-4.8-2C275.2,23.9,274.5,22.2,274.5,20.2 M300.1,30.1V13.7h2.8v-3.2h-2.8 V4.2h-3.5v6.3h-2.8v3.2h2.8v16.4H300.1z M320.1,23.4c-0.6,1.2-1.3,2.1-2.3,2.8c-1,0.6-2.1,1-3.3,1c-1.8,0-3.4-0.7-4.6-2 c-1.2-1.3-1.9-2.9-1.9-4.9c0-1.9,0.6-3.6,1.8-4.9c1.2-1.3,2.7-2,4.4-2c1.4,0,2.5,0.3,3.5,0.9c1,0.6,1.8,1.5,2.4,2.7h3.9 c-0.7-2.2-1.9-4-3.6-5.2c-1.7-1.2-3.6-1.9-5.8-1.9c-1.4,0-2.8,0.3-4,0.8c-1.3,0.6-2.4,1.4-3.4,2.5c-0.9,1-1.6,2.1-2.1,3.3 c-0.5,1.2-0.7,2.5-0.7,3.8c0,1.3,0.3,2.6,0.8,3.9c0.5,1.3,1.2,2.4,2.1,3.4c1,1,2,1.8,3.2,2.3c1.2,0.5,2.5,0.8,4,0.8 c2.3,0,4.3-0.6,5.9-1.8c1.6-1.2,2.8-3,3.6-5.4H320.1z M331,21.2c0-1.5,0.1-2.6,0.2-3.3c0.1-0.7,0.3-1.3,0.6-1.8 c0.4-0.8,1-1.4,1.7-1.9c0.7-0.4,1.5-0.6,2.5-0.6c1.5,0,2.6,0.5,3.4,1.6c0.7,1.1,1.1,2.7,1.1,4.8v10.1h3.5V18.9c0-2.7-0.7-4.9-2-6.4 c-1.3-1.5-3.2-2.3-5.5-2.3c-1.2,0-2.3,0.2-3.2,0.6c-0.9,0.4-1.6,1.1-2.2,1.9V4.2h-3.5v25.9h3.5V21.2z M353,25.7h-3.6v4.4h3.6V25.7z M377.9,30.1V4.2h-3.5v8.7c-0.9-1-2-1.7-3.1-2.2c-1.1-0.5-2.4-0.7-3.7-0.7c-1.5,0-2.8,0.2-4,0.7c-1.2,0.5-2.2,1.3-3.2,2.3 c-0.9,0.9-1.6,2-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,3,1,5.4,2.9,7.4c1.9,2,4.4,2.9,7.3,2.9c1.3,0,2.4-0.2,3.6-0.7 c1.1-0.5,2.1-1.2,3-2.1v2.4H377.9z M361.1,20.2c0-1.9,0.7-3.5,2-4.8c1.3-1.3,2.9-2,4.7-2c1.8,0,3.4,0.7,4.7,2.1c1.3,1.4,2,3,2,4.9 c0,1.8-0.7,3.4-2,4.7c-1.3,1.3-2.9,2-4.6,2c-1.9,0-3.5-0.7-4.8-2C361.8,23.9,361.1,22.2,361.1,20.2 M401.1,21.6v-0.6 c0-1.4-0.1-2.6-0.4-3.6c-0.3-1.1-0.7-2-1.3-2.9c-1-1.4-2.2-2.6-3.7-3.4c-1.5-0.8-3.1-1.2-4.8-1.2c-1.4,0-2.8,0.3-4,0.8 c-1.2,0.5-2.3,1.3-3.3,2.4c-0.9,1-1.6,2.1-2.1,3.3c-0.5,1.2-0.7,2.5-0.7,3.9c0,1.3,0.3,2.6,0.8,3.9c0.5,1.3,1.2,2.4,2.1,3.4 c1,1,2.1,1.8,3.3,2.3c1.2,0.5,2.5,0.8,4,0.8c2.1,0,4-0.6,5.7-1.7c1.6-1.2,2.9-2.8,3.8-5h-4c-0.6,1-1.3,1.8-2.3,2.4 c-1,0.6-2,0.8-3.2,0.8c-1.6,0-3-0.5-4.2-1.5c-1.2-1-1.9-2.3-2.2-4H401.1z M384.7,18.5c0.4-1.6,1.2-2.8,2.3-3.7 c1.1-0.9,2.5-1.4,4-1.4c1.5,0,2.8,0.4,3.9,1.3c1.1,0.9,1.8,2.1,2.3,3.7H384.7z"/>
          <path fill="#1D1D1B" d="M130.8,54.6l-1.7-5.4c-0.1-0.3-0.3-1.1-0.6-2.3h-0.1c-0.2,1-0.4,1.7-0.6,2.3l-1.8,5.4h-1.6l-2.5-9.3h1.5 c0.6,2.3,1.1,4.1,1.4,5.3c0.3,1.2,0.5,2,0.5,2.5h0.1c0.1-0.3,0.2-0.7,0.3-1.2c0.1-0.5,0.3-0.9,0.4-1.2l1.7-5.3h1.5l1.7,5.3 c0.3,1,0.5,1.8,0.6,2.4h0.1c0-0.2,0.1-0.5,0.2-0.9c0.1-0.4,0.7-2.7,1.8-6.8h1.5l-2.6,9.3H130.8z M140.7,54.8c-1.4,0-2.5-0.4-3.2-1.3 c-0.8-0.8-1.2-2-1.2-3.5c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4 c0,1.1,0.3,1.9,0.8,2.5c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C141.9,54.7,141.3,54.8,140.7,54.8z M140.3,46.4c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C141.6,46.6,141,46.4,140.3,46.4z M146.5,42.8 c0-0.3,0.1-0.6,0.2-0.7c0.2-0.1,0.4-0.2,0.6-0.2c0.2,0,0.4,0.1,0.6,0.2c0.2,0.2,0.2,0.4,0.2,0.7c0,0.3-0.1,0.6-0.2,0.7 c-0.2,0.2-0.4,0.2-0.6,0.2c-0.2,0-0.4-0.1-0.6-0.2C146.5,43.4,146.5,43.2,146.5,42.8z M148,54.6h-1.4v-9.3h1.4V54.6z M152.5,54.6 H151V41.5h1.4V54.6z M163.1,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2c-0.3,0-0.6,0.1-0.8,0.1 c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C162.3,53.5,162.6,53.6,163.1,53.6z M170.5,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.8,0-1.4,0.3-1.9,0.9 c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4C169.4,45.3,169.9,45.2,170.5,45.2z M179.1,54.6 l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2 c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1 c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7c0.5,0.5,0.8,1.3,0.8,2.4v6.3H179.1z M176,53.6 c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4 c0,0.5,0.2,0.9,0.5,1.2C175,53.5,175.4,53.6,176,53.6z M189.5,54.6v-6c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6 c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4 c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H189.5z M199.9,52.1c0,0.9-0.3,1.5-1,2c-0.6,0.5-1.5,0.7-2.7,0.7 c-1.2,0-2.2-0.2-2.9-0.6v-1.3c0.4,0.2,0.9,0.4,1.4,0.5c0.5,0.1,1,0.2,1.5,0.2c0.7,0,1.3-0.1,1.7-0.4c0.4-0.2,0.6-0.6,0.6-1.1 c0-0.4-0.2-0.7-0.5-0.9c-0.3-0.3-0.9-0.6-1.8-0.9c-0.9-0.3-1.5-0.6-1.8-0.8c-0.4-0.2-0.6-0.5-0.8-0.8c-0.2-0.3-0.3-0.7-0.3-1.1 c0-0.8,0.3-1.4,0.9-1.8c0.6-0.4,1.5-0.7,2.5-0.7c1,0,2,0.2,2.9,0.6l-0.5,1.1c-0.9-0.4-1.8-0.6-2.5-0.6c-0.7,0-1.2,0.1-1.5,0.3 c-0.3,0.2-0.5,0.5-0.5,0.9c0,0.2,0.1,0.5,0.2,0.6c0.1,0.2,0.3,0.3,0.6,0.5c0.3,0.2,0.8,0.4,1.6,0.7c1.1,0.4,1.8,0.8,2.2,1.2 C199.7,51,199.9,51.5,199.9,52.1z M206.5,54.8c-0.6,0-1.2-0.1-1.7-0.3c-0.5-0.2-0.9-0.6-1.3-1h-0.1c0.1,0.5,0.1,1.1,0.1,1.5v3.8 h-1.4V45.4h1.1l0.2,1.3h0.1c0.4-0.5,0.8-0.9,1.3-1.1c0.5-0.2,1-0.3,1.6-0.3c1.2,0,2.2,0.4,2.8,1.3c0.7,0.8,1,2,1,3.5 c0,1.5-0.3,2.7-1,3.5C208.7,54.4,207.7,54.8,206.5,54.8z M206.3,46.4c-0.9,0-1.6,0.3-2.1,0.8c-0.4,0.5-0.6,1.4-0.7,2.5V50 c0,1.3,0.2,2.2,0.7,2.8c0.4,0.6,1.1,0.8,2.1,0.8c0.8,0,1.4-0.3,1.9-1c0.5-0.6,0.7-1.5,0.7-2.7c0-1.2-0.2-2-0.7-2.7 C207.8,46.7,207.2,46.4,206.3,46.4z M218.6,54.6l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3 c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6 c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7 c0.5,0.5,0.8,1.3,0.8,2.4v6.3H218.6z M215.5,53.6c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1 c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4c0,0.5,0.2,0.9,0.5,1.2C214.5,53.5,214.9,53.6,215.5,53.6z M226.9,45.2 c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7 h0.1c0.3-0.6,0.8-1.1,1.2-1.4C225.8,45.3,226.3,45.2,226.9,45.2z M233.7,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5 c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5 c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C234.9,54.7,234.3,54.8,233.7,54.8z M233.3,46.4 c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C234.6,46.6,234.1,46.4,233.3,46.4z M245.9,54.6v-6 c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1 c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H245.9z M256.2,54.6h-6.7v-1 l5.1-7.2h-4.7v-1.1h6.3v1.1l-5,7.1h5.1V54.6z M265.1,54.6l-3.5-9.3h1.5l2,5.5c0.4,1.3,0.7,2.1,0.8,2.5h0.1c0.1-0.3,0.3-0.9,0.6-1.9 c0.3-0.9,1.1-3,2.2-6.1h1.5l-3.5,9.3H265.1z M275.8,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5c0-1.5,0.4-2.7,1.1-3.6 c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5c0.5,0.6,1.3,0.8,2.2,0.8 c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C276.9,54.7,276.4,54.8,275.8,54.8z M275.4,46.4c-0.7,0-1.3,0.2-1.8,0.7 c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C276.7,46.6,276.1,46.4,275.4,46.4z M285.9,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3 c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9c-0.5,0.6-0.8,1.4-0.8,2.3v5h-1.4v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4 C284.8,45.3,285.3,45.2,285.9,45.2z M291.8,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2 c-0.3,0-0.6,0.1-0.8,0.1c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C291,53.5,291.3,53.6,291.8,53.6z M299.2,45.2c0.4,0,0.8,0,1.1,0.1l-0.2,1.3c-0.4-0.1-0.7-0.1-1-0.1c-0.7,0-1.4,0.3-1.9,0.9 c-0.5,0.6-0.8,1.4-0.8,2.3v5H295v-9.3h1.2l0.2,1.7h0.1c0.3-0.6,0.8-1.1,1.2-1.4C298.1,45.3,298.6,45.2,299.2,45.2z M307.8,54.6 l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7c-0.5-0.5-0.8-1.1-0.8-2 c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1 c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7c0.5,0.5,0.8,1.3,0.8,2.4v6.3H307.8z M304.7,53.6 c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4 c0,0.5,0.2,0.9,0.5,1.2C303.7,53.5,304.1,53.6,304.7,53.6z M313.2,45.4v6c0,0.8,0.2,1.3,0.5,1.7c0.3,0.4,0.9,0.6,1.6,0.6 c1,0,1.7-0.3,2.1-0.8c0.4-0.5,0.7-1.4,0.7-2.6v-4.9h1.4v9.3h-1.2l-0.2-1.2h-0.1c-0.3,0.5-0.7,0.8-1.2,1c-0.5,0.2-1.1,0.4-1.7,0.4 c-1.1,0-2-0.3-2.5-0.8c-0.6-0.5-0.8-1.4-0.8-2.6v-6.1H313.2z M326.5,54.8c-1.4,0-2.5-0.4-3.2-1.3c-0.8-0.8-1.2-2-1.2-3.5 c0-1.5,0.4-2.7,1.1-3.6c0.7-0.9,1.7-1.3,3-1.3c1.2,0,2.1,0.4,2.8,1.1c0.7,0.8,1,1.8,1,3v0.9h-6.4c0,1.1,0.3,1.9,0.8,2.5 c0.5,0.6,1.3,0.8,2.2,0.8c1,0,2-0.2,3-0.6v1.3c-0.5,0.2-1,0.4-1.4,0.5C327.7,54.7,327.1,54.8,326.5,54.8z M326.1,46.4 c-0.7,0-1.3,0.2-1.8,0.7c-0.4,0.5-0.7,1.2-0.8,2h4.8c0-0.9-0.2-1.6-0.6-2C327.4,46.6,326.8,46.4,326.1,46.4z M338.7,54.6v-6 c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6c-1,0-1.7,0.3-2.1,0.8c-0.5,0.5-0.7,1.4-0.7,2.6v4.9h-1.4v-9.3h1.1l0.2,1.3h0.1 c0.3-0.5,0.7-0.8,1.2-1.1c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H338.7z M353.7,52.1 c0,0.9-0.3,1.5-1,2c-0.6,0.5-1.5,0.7-2.7,0.7c-1.2,0-2.2-0.2-2.9-0.6v-1.3c0.4,0.2,0.9,0.4,1.4,0.5c0.5,0.1,1,0.2,1.5,0.2 c0.7,0,1.3-0.1,1.7-0.4c0.4-0.2,0.6-0.6,0.6-1.1c0-0.4-0.2-0.7-0.5-0.9c-0.3-0.3-0.9-0.6-1.8-0.9c-0.9-0.3-1.5-0.6-1.8-0.8 c-0.4-0.2-0.6-0.5-0.8-0.8c-0.2-0.3-0.3-0.7-0.3-1.1c0-0.8,0.3-1.4,0.9-1.8c0.6-0.4,1.5-0.7,2.5-0.7c1,0,2,0.2,2.9,0.6l-0.5,1.1 c-0.9-0.4-1.8-0.6-2.5-0.6c-0.7,0-1.2,0.1-1.5,0.3c-0.3,0.2-0.5,0.5-0.5,0.9c0,0.2,0.1,0.5,0.2,0.6c0.1,0.2,0.3,0.3,0.6,0.5 c0.3,0.2,0.8,0.4,1.6,0.7c1.1,0.4,1.8,0.8,2.2,1.2C353.5,51,353.7,51.5,353.7,52.1z M359.7,54.8c-1.3,0-2.4-0.4-3.1-1.2 c-0.7-0.8-1.1-2-1.1-3.5c0-1.5,0.4-2.7,1.1-3.6c0.7-0.8,1.8-1.3,3.2-1.3c0.4,0,0.9,0,1.3,0.1c0.4,0.1,0.8,0.2,1,0.3l-0.4,1.2 c-0.3-0.1-0.6-0.2-1-0.3c-0.4-0.1-0.7-0.1-1-0.1c-1.9,0-2.8,1.2-2.8,3.6c0,1.1,0.2,2,0.7,2.6c0.5,0.6,1.1,0.9,2,0.9 c0.8,0,1.6-0.2,2.4-0.5v1.2C361.4,54.6,360.7,54.8,359.7,54.8z M370.7,54.6v-6c0-0.8-0.2-1.3-0.5-1.7c-0.3-0.4-0.9-0.6-1.6-0.6 c-1,0-1.7,0.3-2.1,0.8c-0.4,0.5-0.7,1.4-0.7,2.6v4.8h-1.4V41.5h1.4v4c0,0.5,0,0.9-0.1,1.2h0.1c0.3-0.4,0.7-0.8,1.2-1.1 c0.5-0.3,1.1-0.4,1.7-0.4c1.1,0,2,0.3,2.5,0.8c0.6,0.5,0.8,1.4,0.8,2.6v6H370.7z M380.8,54.6l-0.3-1.3h-0.1c-0.5,0.6-0.9,1-1.4,1.2 c-0.5,0.2-1,0.3-1.7,0.3c-0.9,0-1.6-0.2-2.2-0.7s-0.8-1.1-0.8-2c0-1.9,1.5-2.9,4.5-2.9l1.6-0.1v-0.6c0-0.7-0.2-1.3-0.5-1.6 c-0.3-0.3-0.8-0.5-1.5-0.5c-0.8,0-1.6,0.2-2.6,0.7l-0.4-1.1c0.5-0.2,1-0.4,1.5-0.6c0.5-0.1,1.1-0.2,1.6-0.2c1.1,0,1.9,0.2,2.5,0.7 c0.5,0.5,0.8,1.3,0.8,2.4v6.3H380.8z M377.6,53.6c0.9,0,1.6-0.2,2.1-0.7c0.5-0.5,0.7-1.2,0.7-2v-0.8l-1.4,0.1 c-1.1,0-1.9,0.2-2.4,0.5c-0.5,0.3-0.7,0.8-0.7,1.4c0,0.5,0.2,0.9,0.5,1.2C376.6,53.5,377,53.6,377.6,53.6z M389,46.4h-2.4v8.2h-1.4 v-8.2h-1.7v-0.6l1.7-0.5v-0.5c0-2.3,1-3.4,3-3.4c0.5,0,1.1,0.1,1.7,0.3l-0.4,1.1c-0.5-0.2-1-0.3-1.4-0.3c-0.5,0-0.9,0.2-1.2,0.5 c-0.3,0.4-0.4,0.9-0.4,1.7v0.6h2.4V46.4z M394.8,46.4h-2.4v8.2h-1.4v-8.2h-1.7v-0.6l1.7-0.5v-0.5c0-2.3,1-3.4,3-3.4 c0.5,0,1.1,0.1,1.7,0.3l-0.4,1.1c-0.5-0.2-1-0.3-1.4-0.3c-0.5,0-0.9,0.2-1.2,0.5c-0.3,0.4-0.4,0.9-0.4,1.7v0.6h2.4V46.4z M399.6,53.6c0.2,0,0.5,0,0.7-0.1c0.2,0,0.4-0.1,0.5-0.1v1.1c-0.2,0.1-0.4,0.1-0.7,0.2c-0.3,0-0.6,0.1-0.8,0.1 c-1.8,0-2.7-0.9-2.7-2.8v-5.5h-1.3v-0.7l1.3-0.6l0.6-2h0.8v2.1h2.7v1.1h-2.7v5.5c0,0.6,0.1,1,0.4,1.3 C398.8,53.5,399.1,53.6,399.6,53.6z"/>
          <path fill="#FF6C36" d="M16.8,30.1v-2.4c-0.9,0.9-1.9,1.6-3,2.1c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9 C1,25.7,0,23.2,0,20.2c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7 c1.3,0,2.6,0.2,3.7,0.7c1.1,0.5,2.2,1.2,3.1,2.2v-2.4h3.6v19.6H16.8z M3.6,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2 c1.7,0,3.3-0.7,4.6-2c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2 C4.3,16.7,3.6,18.3,3.6,20.2 M27.9,27.7v2.4h-3.6V4.2h3.5v8.7c0.9-1,2-1.7,3.1-2.2c1.1-0.5,2.4-0.7,3.7-0.7c1.5,0,2.8,0.2,4,0.7 c1.2,0.5,2.2,1.3,3.2,2.3c0.9,0.9,1.6,2,2.1,3.3c0.5,1.2,0.7,2.5,0.7,3.9c0,3-1,5.4-2.9,7.4c-1.9,2-4.4,2.9-7.4,2.9 c-1.3,0-2.4-0.2-3.6-0.7C29.8,29.4,28.8,28.7,27.9,27.7 M27.8,20.5c0,1.8,0.7,3.4,2,4.7c1.3,1.3,2.9,2,4.6,2c1.9,0,3.5-0.7,4.8-2 c1.3-1.3,2-3,2-5c0-1.9-0.7-3.5-2-4.8c-1.3-1.3-2.9-2-4.7-2c-1.8,0-3.4,0.7-4.7,2C28.4,16.9,27.8,18.5,27.8,20.5 M48.2,31.7H52 c0.5,0.9,1.3,1.6,2.1,2.1c0.9,0.5,1.9,0.7,3,0.7c2,0,3.6-0.6,4.8-1.8c1.2-1.2,1.8-2.8,1.8-4.7v-0.2c-0.9,0.9-1.9,1.6-3,2.1 c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9c-1.9-2-2.9-4.4-2.9-7.4c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3 c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7c1.3,0,2.6,0.2,3.7,0.7c1.1,0.5,2.2,1.2,3.1,2.2v-2.4h3.5v16.3c0,3.4-0.9,6.1-2.7,8 c-1.8,1.9-4.2,2.9-7.3,2.9c-2.2,0-4.2-0.5-5.7-1.6C50,35.1,48.9,33.6,48.2,31.7 M50.6,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2 c1.7,0,3.3-0.7,4.6-2c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2 C51.3,16.7,50.6,18.3,50.6,20.2 M74,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4 c-0.9,2.2-2.2,3.8-3.8,5c-1.6,1.2-3.5,1.7-5.7,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 c-0.5-1.3-0.8-2.6-0.8-3.9c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8 c1.7,0,3.3,0.4,4.8,1.2c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H74z M86.7,18.5 c-0.4-1.6-1.2-2.9-2.3-3.7c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H86.7z M92.4,20.4 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.2c1-1.1,2.1-1.9,3.3-2.4c1.2-0.6,2.5-0.9,3.8-0.9c1.4,0,2.7,0.3,4,0.8 c1.2,0.5,2.3,1.3,3.3,2.3c1,1,1.7,2.1,2.2,3.3c0.5,1.2,0.8,2.5,0.8,3.8c0,1.3-0.2,2.6-0.7,3.9c-0.5,1.3-1.2,2.4-2,3.3 c-1,1.1-2.1,1.9-3.4,2.5c-1.2,0.6-2.6,0.8-4,0.8c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 C92.7,23,92.4,21.7,92.4,20.4 M96.1,20.3c0,2,0.6,3.6,1.9,4.9c1.2,1.3,2.8,2,4.6,2c1.8,0,3.3-0.7,4.6-2c1.2-1.3,1.8-3,1.8-4.9 c0-2-0.6-3.6-1.8-4.9c-1.2-1.3-2.8-1.9-4.6-1.9c-1.8,0-3.4,0.7-4.6,2C96.7,16.7,96.1,18.3,96.1,20.3 M119.2,19.2 c0-1.8,0.3-3.1,1-3.9c0.7-0.8,1.8-1.3,3.4-1.4v-3.7c-1,0-1.9,0.2-2.6,0.6c-0.8,0.4-1.4,1.1-2,1.9v-2.3h-3.3v19.6h3.5V19.2z M142,30.1v-2.4c-0.9,0.9-1.9,1.6-3,2.1c-1.1,0.5-2.3,0.7-3.6,0.7c-2.9,0-5.4-1-7.3-2.9c-1.9-2-2.9-4.4-2.9-7.4 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1,2.1-1.8,3.2-2.3c1.2-0.5,2.5-0.7,4-0.7c1.3,0,2.6,0.2,3.7,0.7 c1.1,0.5,2.2,1.2,3.1,2.2V4.2h3.5v25.9H142z M128.9,20.2c0,2,0.7,3.6,2,5c1.3,1.3,2.9,2,4.8,2c1.7,0,3.3-0.7,4.6-2 c1.3-1.3,2-2.9,2-4.7c0-1.9-0.7-3.6-2-4.9c-1.3-1.4-2.9-2.1-4.7-2.1c-1.8,0-3.4,0.7-4.7,2C129.5,16.7,128.9,18.3,128.9,20.2 M153.2,21.2c0-2.7,0.4-4.7,1.2-5.8c0.8-1.2,2.1-1.8,3.8-1.8c1.6,0,2.8,0.5,3.6,1.5c0.8,1,1.2,2.5,1.2,4.6v10.4h3.5V19 c0-2.8-0.7-5-2.1-6.5c-1.4-1.5-3.3-2.3-5.9-2.3c-1.1,0-2.2,0.2-3,0.6c-0.9,0.4-1.7,1.1-2.4,1.9v-2.2h-3.4v19.6h3.5V21.2z M173.2,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4c-0.9,2.2-2.2,3.8-3.8,5 c-1.6,1.2-3.5,1.7-5.7,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4c-0.5-1.3-0.8-2.6-0.8-3.9 c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8c1.7,0,3.3,0.4,4.8,1.2 c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H173.2z M185.9,18.5c-0.4-1.6-1.2-2.9-2.3-3.7 c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H185.9z M197.5,30.1V13.7h2.8v-3.2h-2.8V4.2H194v6.3h-2.8 v3.2h2.8v16.4H197.5z M205.4,21.6c0.3,1.6,1,3,2.2,4c1.2,1,2.6,1.5,4.2,1.5c1.2,0,2.2-0.3,3.2-0.8c1-0.6,1.7-1.3,2.3-2.4h4 c-0.9,2.2-2.2,3.8-3.8,5c-1.6,1.2-3.5,1.7-5.6,1.7c-1.4,0-2.8-0.3-4-0.8c-1.2-0.5-2.3-1.3-3.3-2.3c-0.9-1-1.6-2.1-2.1-3.4 c-0.5-1.3-0.8-2.6-0.8-3.9c0-1.4,0.2-2.7,0.7-3.9c0.5-1.2,1.2-2.3,2.1-3.3c1-1.1,2.1-1.9,3.3-2.4c1.2-0.5,2.6-0.8,4-0.8 c1.7,0,3.3,0.4,4.8,1.2c1.5,0.8,2.7,1.9,3.7,3.4c0.6,0.9,1,1.9,1.3,2.9c0.3,1.1,0.4,2.3,0.4,3.6v0.6H205.4z M218,18.5 c-0.4-1.6-1.2-2.9-2.3-3.7c-1.1-0.9-2.4-1.3-3.9-1.3c-1.5,0-2.9,0.5-4,1.4c-1.1,0.9-1.9,2.1-2.3,3.7H218z M228.5,21.2 c0-2.7,0.4-4.7,1.2-5.8c0.8-1.2,2.1-1.8,3.8-1.8c1.6,0,2.8,0.5,3.6,1.5c0.8,1,1.2,2.5,1.2,4.6v10.4h3.5V19c0-2.8-0.7-5-2.1-6.5 c-1.4-1.5-3.3-2.3-5.9-2.3c-1.1,0-2.2,0.2-3,0.6c-0.9,0.4-1.7,1.1-2.4,1.9v-2.2H225v19.6h3.5V21.2z"/>
          <path fill="#FF6C36" d="M467.2,0h-43.3c-5,0-9,4.1-9,9v43.1c0,5,4.1,9,9,9h43.3c5,0,9-3.9,9-8.9V9C476.2,4.1,472.2,0,467.2,0z M471.6,51.1c0,3.1-2.4,5.5-5.5,5.5H425c-3.1,0-5.5-2.4-5.5-5.5v-41c0-3.1,2.4-5.5,5.5-5.5h41.1c3.1,0,5.5,2.4,5.5,5.5V51.1z M457.9,18.9c-2.8-3-6.5-4.9-10.4-5.3l0.3-5.4c5.4,0.6,10.4,3,14.1,6.9c3.8,4,6,9,6.3,14.6h-5.5C462.4,25.8,460.7,21.9,457.9,18.9 L457.9,18.9z M445.2,8l-0.2,5.5c-4.5,0-8.7,1.8-11.9,4.9l-3.7-4C433.6,10.2,439.2,8,445.2,8C445.3,8,445.3,8,445.2,8z M457.3,43.6 c1.4-1.2,2.5-2.8,3.3-4.3l5.3,1.7c-1.2,2.4-2.9,4.7-4.9,6.6L457.3,43.6L457.3,43.6z M466.8,38.7l-5.2-1.7c0.7-1.5,1-3.2,1.1-5h5.5 C468.1,34.4,467.7,36.7,466.8,38.7z M453.2,26.2l4-3.9c1.7,2.2,2.6,4.7,2.9,7.5h-5.5C454.3,28.5,453.9,27.3,453.2,26.2L453.2,26.2z M454.4,32.3h5.5c-0.2,3.6-1.9,7.1-4.5,9.6l-3.7-4C453.2,36.4,454.2,34.4,454.4,32.3z M434.9,20.4c2.6-2.6,6.2-4.1,10-4.1l-0.3,5.5 c-2.3,0.1-4.3,1-6,2.5L434.9,20.4L434.9,20.4z M451.7,24.3c-1.3-1.2-3-2.1-4.7-2.4l0.3-5.5c3.1,0.4,6,1.9,8.3,4.1L451.7,24.3z
	 M445.2,31H445l0.1-0.1V31z"/>
        </svg>
      </div>
    </a>
          </footer>

      <div class="modal modal--newsletter" data-modal-initial data-modal-cookie data-modal-cookie-expires="7" data-modal-clicksToShow="3" data-modal-name="modal_newsletter">
      <div class="modal__content">
        <button class="modal__close" data-modal-close><i class="icon icon-close"></i></button>
        <h3 class="modal__content__title">Bleiben Sie auf dem Laufenden mit unserem Newsletter</h3>
        <div class="modal--newsletter__left">
          <p>Durch unseren Newsletter erfahren Sie als erstes von neuen Recherchen zu Nebeneinkünften, Parteispenden und Lobbyismus</p>
        </div>
        <div class="modal--newsletter__right">
          <form id="newsletter-widget" action="" class="form">
            <div id="newsletter-widget-message" class="form__item form__item--alert"></div>
            <div class="form__item">
              <label class="form__item__label sr-only">
                E-Mail-Adresse              </label>
              <input type="text" id="newsletter-widget-mail" class="form__item__control" placeholder="E-Mail-Adresse">
              <div class="form__item__loader"><i class="icon icon-spinner"></i></div>
            </div>
            <div class="form__item">
              <button type="submit" id="newsletter-widget-button" class="btn btn--block">Anfordern</button>
            </div>
          </form>
        </div>
      </div>
      <div class="modal__footer">
        <p>Zurückkehren zum Inhalt von abgeordnetenwatch.de</p>
        <a href="#" class="btn btn--mobile-block" data-modal-close>Schließen</a>
      </div>
    </div>
    <div class="modal-overlay" data-modal-close data-modal-name="modal_newsletter"></div>
  </div>
  <script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_A01mE0OOkhISVSQubhhc-km--VAXp6zYCwpcghpBC28.js"></script>
<script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_8p-zAZHY_tGyN7SpAnkMMWI2QEDBtaXlWkkGInUUOvM.js"></script>
<script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_Hm8WfhPMOrO-srFfY-GlzFYi__iCHFuWFiUJeD0z714.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stats.parliamentwatch.org/" : "https://stats.parliamentwatch.org/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "Deutsche%20Gro%C3%9Fkonzerne%20gaben%20%C3%BCber%2040%20Mio.%20Euro%20f%C3%BCr%20Lobbyismus%20aus%20%E2%80%93%20allein%20in%20den%20USA"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["setCookieDomain", ".abgeordnetenwatch.de"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/piwik/piwik.js?p32y82";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_X0jiDDsVvB2oyK8tsfaqAqziH4nf0a1Ko-bSsText5I.js"></script>
<script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_TBMdwHgoB74gaJU9bHLHVTX5EDF20WyHfhfzUc8xjVw.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="https://www.abgeordnetenwatch.de/sites/abgeordnetenwatch.de/files/js/js_DMzvxtR_EiV2EjilK7mB91JrjZuNYPrORpzOQqPWSp4.js"></script>
</body>
</html>
